Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - RM - FOP - Médias: Campo Número de meses desabilitado



time.png Tempo aproximado para leitura: 00:01:50 min

Dúvida

Ao acessar o sindicato para parametrizar as médias e informar o número de meses, o campo está desabilitado. Por qual motivo isso ocorre?

 

Ambiente
TOTVS RH - TOTVS RH (Linha RM) - TOTVS Folha de Pagamento - Todas as versões

Causa
O campo "Número de meses" fica desabilitado pois o Tipo de cálculo que está informado é "Sem média". Dessa forma, não é possível realizar a parametrização sem uma média informada.



Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse Administração de Pessoal | Sindicatos e acesse uma das abas que deseja parametrizar, sendo elas: Férias, Décimo Terceiro Salário, Aviso Prévio ou Licença Maternidade, conforme abaixo: 



2. Feito isso, no campo "Tipo de Cálculo", escolha um tipo de média. Nesse caso, deverá colocar "média por valor" ou "média hora", de acordo com a necessidade da empresa: 

 


3. Após parametrizar um tipo de média, o campo Número de Meses será habilitado para preenchimento. 

Saiba mais

RH - RM - FOP - Médias: cálculo e discriminação de médias de férias

RM - FOP - Médias: Lançamento de médias de licença maternidade

RH - RM - FOP - Rescisão: Discriminar médias de 13º na rescisão

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _