Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCC - Mensagem 27.685 - Quantidade da parcela 1 maior que 9999999.9999 e/ou a Mensagem 27.684 - Quantidade da parcela 1 maior que 9999999.9999

time.png Tempo aproximado para leitura: 00:01:02 min

Ocorrência
No módulo de compras, ao tentar zerar o saldo da parcela da ordem pode ocorrer a Mensagem 27.685 - Quantidade da parcela 1 maior que 9999999.9999 e/ou a Mensagem 27.684 - Quantidade da parcela 1 maior que 9999999.9999

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Compras (MCC) - Versão 12

Causa 
A Mensagem 27.685 - Quantidade da parcela 1 maior que 9999999.9999 e/ou a Mensagem 27.684 - Quantidade da parcela 1 maior que 9999999.9999, ocorre porque o Sistema está realizando a conversão de quantidades, considerando o fator de conversão cadastrado no programa CC0105 - Manutenção Itens Fornecedor.

Solução
Para auxílio na identificação de como o Sistema está calculando o fator de conversão, sugerimos a leitura da documentação:
https://centraldeatendimento.totvs.com/hc/pt-br/articles/360025759072-Cross-Segmentos-Linha-Datasul-MCC-Conceito-fator-de-convers%C3%A3o-de-unidades-e-parametriza%C3%A7%C3%A3o

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _