Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - IMP0026 apresenta mensagem Data de fechamento de câmbio deve ser maior que a data de pagamento dos impostos do(s) processo(s)

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
IMP0026 - Contratos Câmbio Importação
apresenta mensagem Data de fechamento de câmbio deve ser maior que a data de pagamento dos impostos do(s) processo(s).

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Importação - Versão 12

Causa
Essa mensagem ocorre porque a data informada no campo Data fechamento no IMP0026 é menor que a data de pagamento dos impostos no IMP0019 - Processo Importação.

Solução
Para solucionar a mensagem, é necessário seguir os passos:
1. No IMP0019 consultar o(s) processo(s) de importação relacionados a este contrato de câmbio, verificar qual a data no campo Pgto impostos.
2. No IMP0026 informar uma data no campo Data fechamento que seja maior ou igual a essa data de pagamento dos impostos do processo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _