Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - RM - FOP - Movimentação por centro de custo não sincronizada com a ficha financeira



time.png Tempo aproximado para leitura: 00:01:02 min

Ocorrência
Ao acessar a ficha financeira aparece a seguinte mensagem de erro: "Movimentação por centro de custo não sincronizada com a ficha financeira".

Ambiente
TOTVS RH - TOTVS RH (Linha RM) - TOTVS Folha de Pagamento - Todas as versões

Causa

A mensagem é apresentada quando houveram alterações manuais na Ficha Financeira do funcionário.

Solução

Para solucionar essa ocorrência, siga as orientações abaixo: 

É necessário verificar se após a alteração os valores estão corretos. Para isso, compare a Ficha Financeira com a movimentação por Centro de Custo.

Acesse o menu Folha Mensal | Lançamentos | Executa Recálculo e efetue o recalculo habilitando a flag Recalcular Somente Bases / Rateio C.Custo, conforme demonstrado abaixo: 


Após configuração, a mensagem se erro não será mais apresentada.

 

Saiba Mais: 

RH - RM - FOP - Ficha Financeira

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _