Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Mensagem: Deseja Alterar a Conta de Transferência

time.png Tempo aproximado para leitura: 00:00:35 min

Ocorrência
CE0206 - Transferência Entre Depósitos - Deseja alterar a conta de transferência?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE) - Versão 122

Causa
18700 - Deseja alterar a conta de transferência?

Solução
Quando a conta sugerida no CE0206 for diferente da conta transitória de transferência definida no programa CD0611 - Manutenção Estabelecimentos Estoque para o estabelecimento em questão, ocorrerá a mensagem de código 18700.

A conta de transferência utilizada para movimentação entre depósitos no CE0206, é transitória bem como a conta utilizada por movimentações entre estabelecimentos.

Por característica do produto a movimentação entre depósito ocorre da seguinte forma:

  • Ao acessar o programa CE0206 é sugerida a conta de transferência conforme parametrizado no CE0101 - Parâmetros de Estoque;
  • Ao digitar o estabelecimento no programa CE0206, o programa verifica se esta conta é igual a conta de transferência desse estabelecimento no programa CD0611 e caso não seja, será exibida a mensagem de código 18700 informando que as contas são diferentes.

A conta de transferência entre estabelecimento recebe valor também através da NFT - Nota Fiscal de Transferência e é zerada quando a NFT entra no estabelecimento destino.

A conta da TRA - Transferência entre deposito recebe valor quando a mercadoria entra no depósito e é zerada quando a mercadoria sai do depósito, ou seja, durante a movimentação do CE0206 esta conta é creditada e debitada.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _