Ocorrência
Contrato X Região Geográfica
Ambiente
HF - SR - hotvweb
Causa
Os contratos públicos (B2B e Internet) na CMNet muitas das vezes não refletem disponibilidade para os canais de venda justamente porque não está configurado a região geográfica no VHF.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verificar no Portal da CMNet se o contrato está disponibilizado a um continente, a uma região geográfica e a qual país o hotel estará disponível. Caso essas informações não estejam amarradas, a disponibilidade da tarifa desse contrato não irá refletir
2. Caso as informações não estejam amarradas ao contrato) o hotel deverá acessar as guias, cadastro-rate management-contratos x região geográfica:
3. Em seguida, o hotel irá incluir as informações para que o contrato esteja disponível a uma região geográfica:
Obs.: O hotel poderá incluir mais de uma região geográfica.
0 Comentários