Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha RM - FIN - Como vincular lançamentos financeiros de filiais distintas

Ocorrência
Existem situações em que é necessário realizar Vínculos de lançamentos financeiros com filiais distintas. O que fazer quando o lançamento não fica disponível para vínculo neste cenário?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha RM) - TOTVS Gestão Financeira - Todas as versões

Causa
Esta situação ocorre devido a uma configuração existente nos parâmetros do TOTVS Gestão Financeira.

Solução
Para permitir o vínculo de lançamentos financeiros com filiais distintas, realize os seguintes passos:

  1. Acesse o menu Ambiente;
  2. Clique em Parâmetros;
  3. Escolha a opção TOTVS Gestão Financeira;
  4. Clique em Avançar;
  5. Depois em 02.01 - Contas a Pagar;
  6. Clique no Processo 02.01.02 - Baixa;
  7. Selecione a opção 02.01.02.01 - Manutenção de Baixas;
  8. Clique em Avançar;
  9. Avance até a etapa Baixa 2/6;
  10. Habilite a opção 'Permite vínculo de Lançamentos entre Filiais';

    mceclip0.png

  11. Clique em Avançar até a última etapa e em Concluir para salvar a alteração;
  12. Efetue Logout/Login no sistema;
  13. Por fim, realize o vínculo novamente preenchendo o campo 'Filial' com o código correspondente a filial do lançamento que deseja vincular.

mceclip1.png

 

Saiba mais
Para obter mais detalhes sobre o processo de Vínculos, clique aqui.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _