Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MOV - O valor dessa nota ultrapassa o valor disponível para rateio do CTRC

time.png Tempo aproximado para leitura: 00:03:00min

Ocorrência
Ao associar Movimento de CT-e ao Movimento de Nota Fiscal é apresentado mensagem abaixo:

Ambiente
Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - A partir da versão 12.1.

Causa
O erro ocorre pois no Movimento de CT-e na aba Dados CTRC o valor informado para as notas a serem vinculadas está menor que o valor da Nota Fiscal que esta sendo associada ao CT-e.

Exemplo:
CTE - Acoberta 2 notas, total das notas R$2.000,00.
Ao inserir o Movimento de CT-e na aba Dados CTRC no campo Quantidade de Notas do CTRC informar o valor 2 e no campo Valor das Notas do CTRC informar 2.000,00.

mceclip1.png

Ao inserir a nota fiscal a ser acobertada será feito o vinculo do CT-e com a NF através da aba Associar CTRC. Nesse momento o sistema irá consistir o valor do movimento de NF com o valor informado no campo Valor das Notas do CTRC.

Se tentar associar uma NF-e com valor de 2.001,00 o erro será apresentado pois ultrapassa o valor informado no CT-e.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _