Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Logística - Linha Protheus - GFE - Componente Faixa Entrega já informado nos componentes adicionais do emitente da Negociação

time.png  Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Na rotina GFEA061 - Tabelas de Frete, ao alterar uma Negociação da Tabela de Frete, é apresentada a mensagem: Componente Faixa Entrega já informado nos componentes adicionais do emitente da negociação.

Ambiente
TOTVS Logística - TOTVS Frete Embarcador (Linha Protheus) - Gestão de Frete Embarcador (SIGAGFE) - Todas as Versões.

Causa
Essa mensagem ocorre, pois o Sistema verifica se o componente informado no campo Comp Fx Entr - GV9_COMFXE é igual ao componente informado no campo Componente - GUC_CDCOMP de alguma tarifa relacionada a esta Negociação.

Solução
É necessário verificar se o componente do campo Comp Fx Entr é igual ao componente informado no campo Componente de alguma Tarifa da Tabela de Frete relacionada a esta Negociação da Tabela de Frete. Para fazer essas verificações, realize os seguintes passos:

1. Verifique o componente informado no campo Comp Fx Entr, na Negociação da Tabela de Frete, aba Outros.

negociacao.jpg

2. Verifique se esse mesmo componente está informado no campo Componente, na Tarifa da Tabela de Frete, aba Componentes Adic. Emitentes.

tarifa.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _