Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - SAU - Valor inválido para o Preço Unitário

Ocorrência

Erro "valor inválido" para o preço unitário.

Ambiente
TOTVS Gestão Hospitalar 12.1.28 e superiores.

Causa

A mensagem "Preço Unitário Inválido" que é exibida ao realizar o movimento de devolução de um item.

Solução

Para isso, realize os passos a seguir:

1. No TOTVS Gestão Hospitalar acesse BackOffice> Gestão de Estoques, Compras e Faturamento.

mceclip0.png

2. Acesse o menu Ambiente > Parâmetros > Gestão de Estoque, Compras e Faturamento.

mceclip1.png

3. Navegue até a opção "Outras Movimentações" e selecione o movimento equivalente ao movimento que esta sendo utilizado na devolução (dê um duplo clique sobre o movimento).

mceclip2.png

mceclip3.png

4. Navegue até a "Etapa 28 - Item - Preços" e selecione a opção "Aceitar Preço Zero" .

mceclip4.png

5. Em seguida, avance para a Última Etapa e salve as alterações.

mceclip5.png

mceclip6.png

6. Após realizar essa configuração, faça o login novamente no RM Saúde e realize o processamento novamente.

Saiba Mais 

RM - SAU - Cadastro de Pendências do Faturamento

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _