Ocorrência
Erro "valor inválido" para o preço unitário.
Ambiente
TOTVS Gestão Hospitalar 12.1.28 e superiores.
Causa
A mensagem "Preço Unitário Inválido" que é exibida ao realizar o movimento de devolução de um item.
Solução
Para isso, realize os passos a seguir:
1. No TOTVS Gestão Hospitalar acesse BackOffice> Gestão de Estoques, Compras e Faturamento.

2. Acesse o menu Ambiente > Parâmetros > Gestão de Estoque, Compras e Faturamento.

3. Navegue até a opção "Outras Movimentações" e selecione o movimento equivalente ao movimento que esta sendo utilizado na devolução (dê um duplo clique sobre o movimento).


4. Navegue até a "Etapa 28 - Item - Preços" e selecione a opção "Aceitar Preço Zero" .

5. Em seguida, avance para a Última Etapa e salve as alterações.


6. Após realizar essa configuração, faça o login novamente no RM Saúde e realize o processamento novamente.
Saiba Mais
RM - SAU - Cadastro de Pendências do Faturamento
0 Comentários