Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - Inconsistência 2 - Código do Modelo de Documento não cadastrado

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Documento no painel de inconsistência pelo motivo 2 - Código do Modelo de Documento não cadastrado.

Ambiente
Varejo - Supermercados Linha Consinco - Fiscal - Todas as Versões.

Causa
Este incidente ocorre, porque o modelo do documento não está cadastrado na aplicação Modelo de Documentos.

Solução
Para solucionar esta dúvida, realize os seguintes passos:
1. Acessar o módulo Fiscal;
2. Selecionar a aba Cadastros;
3. Abrir aplicação Modelo de Documentos;
Cadastro.jpg
4. Preencher os campos Código, Descrição Reduzida, Espécie, Descrição, os demais campos são opcionais;
5. Marcar as opções Documento Eletrônico, SPED e Documento Fiscal;
6. Clicar em Criar nova linha - <Ins>;
7. Selecionar/Preencher a Empresa e as colunas Cód. Reg.;
8. Clicar em Incluir - <F3>.


Importante:  Os modelos podem ser cadastrados diretamente na matriz ao invés de cadastrar filial por filial.


Para mais informações, acesse:
TDN: Modelos de Documentos

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _