Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha RM - Fis - Escrituração - Existem guias vinculadas ao lançamento no período de apuração

Dúvida
Ao realizar o processo de estorno de escrituração no módulo Gestão de Estoque, Compras e Faturamento ou exclusão do lançamento manual é apresentada a inconsistência abaixo: 
"Não é possível estornar o lançamento: 'X', Motivo: Existem guias vinculadas ao lançamento no período de apuração."

Ambiente
Cross Segmento - TOTVS Backoffice - TOTVS Gestão Fiscal - 12.1

Causa
A inconsistência ocorre pois, existem guia(s) gerada(s) no(s) período(s) de apuração do tributo(s) do movimento que está sendo estornado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse o movimento que está sendo estornado ou lançamento fiscal e verifique quais tributos ele possui;




2. Acesse o módulo TOTVS Gestão Fiscal > Obrigações Principais > Período de Apuração > Edite o período do tributo, de acordo com o passo 1 > Anexos > Guias > Exclua a guia ;




2.1. Caso exista o tributo ISS parametrizado no movimento, além da exclusão da guia, é necessário excluir os Serviços por Alíquota;  




3. Após exclusão das respectivas Guias e Serviços por Alíquota será possível estornar a escrituração.

 

Observação.: O período de apuração deve está com status aberto.


Saiba Mais 
Para mais informações acesse Escrituração Lançamentos Fiscais

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _