FAQs - Suporte técnico

Cross Segmentos - Backoffice Protheus - Doc. Eletrônicos - NFSE - 1454 - Tributacao invalida. Para o regime de enquadramento Simples nacional o contribuinte deve a tributação H : Tributavel SN

Ocorrência
Ao realizar a transmissão de um RPS para o provedor DSFNET, ocorre a rejeição: "1454 - Tributacao invalida. Para o regime de enquadramento Simples nacional o contribuinte deve a tributação H : Tributavel SN"

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Documentos Eletrônicos - Todas as versões.

Causa
Essa rejeição é causada pelo fato da tag <Tributacao> estar sendo informada incorretamente quando o contribuinte se enquadra no Simples Nacional e há tributação de ISS.
Segundo a própria rejeição da prefeitura orienta, deverá ser informada como: 'H - Tributável S.N.':

mceclip1.png

Solução
Para correção, deverá verificar dois pontos para gerar a tag <Tributacao> = H:

I. No Cadastro do TES, o campo F4_ISSST deverá estar igual à 1 (Tributado Dentro do Município);
II. Parâmetro MV_OPTSIMP = 1

mceclip3.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _