FAQs - Suporte técnico

MP - PEC - Faturamento Agrupado ( OFIXA021 ) Mensagem: Não Há dados para esta pesquisa .


Ocorrência
Ao tentar fazer o faturamento Agrupado ( OFIXA021 ) que fica no Painel de Orçamento, com o cliente, loja, vendedor, condição de pagamento e data tudo correto, o sistema apresenta a mensagem abaixo:

( Não Há dados para esta pesquisa )

Ambiente
TOTVS Varejo - TOTVS Varejo Loja (Linha Protheus) - Auto Peças ( SIGAPEC ) - a partir da versão 11.80

Causa
Mensagem ocorre porque o orçamento não esta com status Pronto para Faturar!

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina Painel de Orçamento ( OFIXA018 ) ;

2. No menu inferior de Orçamentos, escolha o orçamento desejado, clique em Faturar, avance as fases e deixe com Status Pronto para Faturar ( Amarelo ), realize esse mesmo procedimento para os demais orçamentos do mesmo cliente e vendedor ;

3. Após concluir com os processos acima, acesse a opção Faturamento Agrupado ( OFIXA021 );

4. Preencha os campos Cliente, Loja e Data: informe o código do cliente e a loja que deseja considerar para levantamento dos orçamentos e clique em Confirmar e em seguida, ok para fazer o levantamento dos orçamentos;

5. Marque os orçamentos que deseja faturar e clique em Confirme. Será exibida a tela de negociação;

6. Informe a condição de pagamento e clique em Confirme para gerar a nota fiscal.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _