FAQs - Suporte técnico

Cross Seguimentos - TOTVS BackOffice (Linha Protheus) - Call Center (SIGATMK) - Help TLVLIBSC9 no Cancelamento do Atendimento

 

Ocorrência
Ao tentar realizar o Cancelamento de um Atendimento no Televendas o sistema apresenta o Help TLVLIBSC9.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Call Center (SIGATMK) - Todas as versões

Causa
O help indica que o pedido gerado por este atendimento já foi liberado, ou seja, o atendimento gerou um pedido de vendas e este possui liberação para faturamento.

O sistema verifica se há um número de pedido informado no campo "Ped SIGAFAT" (UA_NUMSC5), caso possua, ele verifica se este número existe na tabela SC9 do sistema. 

Caso localize, indica que existe liberação e apresenta o Help TLVLIBSC9

Solução
Localize o pedido com o número descrito no campo "Ped SIGAFAT" (UA_NUMSC5) e estorne a liberação dele para que seja possível Cancelar o atendimento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _