Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - Inconsistência 210 - Versão do produto informada no item do Cupom não consta na relação de versões de produto

time.pngTempo aproximado para leitura: 01:00 min

Ocorrência
Cupom fiscal no painel de inconsistência pelo motivo 210 - Versão do produto informada no item do Cupom não consta na relação de versões de produto.

Ambiente
Varejo - Supermercados Linha Consinco - Fiscal - Todas as Versões.

Causa
Este incidente ocorre porque o produto não foi inserido corretamente na tabela de produtos.

Solução
1. Acessar o módulo Cadastro;
2. Conectar na empresa que gerou a inconsistência;
3. Selecionar o menu Produto;
4. Selecionar a opção Produto;
Produto.png
5. Buscar o produto que gerou a inconsistência Visualizar em tabela - <F7>;
6. Informar o código do produto, exemplo: 284963 - Selecionar - <F8>;
7. Após realizar este processo, clique em Retornar;
Retornar.png
8. Em seguida clique em Atualizar - <F4>,  depois disso o produto é inserido na tabela corretamente e poderá integrar o cupom no módulo Fiscal.
F4.png

Em caso de dúvida, entre em contato com a equipe de Suporte.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _