FAQs - Suporte técnico

MP - PMS - Reabertura de Projeto Encerrado

Ocorrência
É possível reabrir um projeto encerrado?

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Gestão de Projetos - Todas as versões 

Causa
O projeto é encerrado ao utilizar uma fase de projeto com a opção Permite Encerrar = Sim, desta forma, o sistema grava essa informação no campo AF8_ENCPRJ.

Solução

Por padrão de sistema, ao encerrar o projeto, ele grava o campo AF8_ENCPRJ = 1 e  assim, não permite mais reabertura.

Veja a mensagem apresentada no momento da alteração da fase no projeto, antes de confirmar para encerrado:
"a alteração de fase não é permitido após encerramento do projeto"

mceclip0.png

Observação:
Aconselhamos que só utilize a fase com a opção encerramento de projeto, se realmente o projeto está em fase final para fechamento e já foi validado por completo, pois uma vez encerrado não será possível reverter.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _