Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Contábil web - Existem contas sem código de aglutinação informado ou diferente das contas sintéticas

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
A o clicar para gerar a ECD abre uma mensagem “Código Aglutinação: “Existem contas sem código de aglutinação informado ou diferente das contas sintéticas. Deseja continuar?”

Ambiente
Contabilidade web - Todas as versões

Causa
Esta mensagem é apresentada porque na configuração das contas do plano de contas está ausente o código de aglutinação.

Solução
Para solucionar essa ocorrência, e incluir código de aglutinação em todas as contas que não tem realize os seguintes passos:
1. Acessar o módulo Abaci web;
2. Clique em Cadastros;
3. Selecione Cadastro de Plano de contas;
4. Clique no botão Recursos Extras mceclip0.png;
5. Selecione opção Recadastrar Códigos de Aglutinação;
6. Na tela que abrir confirma o recadastramento das contas clicando em sim.
      mceclip1.png

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _