Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Erro 550 5-4-5 ao testar envio de e-mails utilizando provedor Gmail no Servidor NF-e Docfiscal

Ocorrência
Ao realizar o teste de configuração de e-mail utilizando conta Gmail no Servidor NF-e é retornada a mensagem 550, "5.4.5". O usuário excedeu o limite de redirecionamento SMTP diário. 

Ambiente
TOTVS Distribuição Linha Winthor - 0 - Framework -  A partir da versão 30

Causa
O problema ocorre pois o Servidor SMTP do Gmail limita a quantidade de envio de e-mails por dia.

Solução
Para resolver, contate o seu provedor de e-mail ou aguarde o próximo dia e realize o teste novamente. Para saber mais sobre os limites de envio do redirecionamento SMTP, entre em contato com o administrador ou consulte Mensagens de erro do serviço de redirecionamento SMTP.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _