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TL - SUPR - Erro: Não existe Série Padrão para as unidades de negócio abaixo

Ocorrência
No módulo Suprimento, ao efetuar um pedido de compra, é apresentada a mensagem de erro:

 

mceclip0.png

 

Ambiente
TOTVS Varejo - Franquias e Redes

Causa
Esse incidente ocorre devido a Série não estar habilitada na Unidade de Negócio do TOTVS Retaguarda.


1. Passo - Solução
Para cadastrar uma nova série, acesse: Fiscal > Cadastros > Séries

mceclip1.png

 

Irão aparecer todas as Séries cadastradas. Para incluir uma nova, clique em Novo e inclua as informações da seguinte forma:

mceclip2.png

  1. Sigla: Esse campo trata-se de um código interno para buscas no TOTVS Retaguarda. Indicamos que seja preenchido com o n.º da série que consta na mensagem de erro.
  2. Descrição: Informe uma descrição para a série cadastrada.
  3. Série Fiscal: Informe a Série. Importante - O TOTVS Retaguarda faz distinção de zeros à esquerda, logo.
  4. Subsérie Fiscal: Preencha a Subsérie. Indicamos que seja preenchido com o mesmo n.º da série.
  5. Exclusivo para Nota Fiscal Eletrônica: Marque esta opção.
  6. Adicionar: Clique em Adicionar para informar quais lojas poderão utilizar esta série.
    1. Filtre: Ao clicar em Adicionar, filtre as lojas de seu grupo.
    2. Marque: Clique sobre a loja que poderá utilizar esta série.
    3. Selecione: Clique em Selecionar.

                       mceclip3.png

 

Após Adicionar a Loja, marque a opção Ativo e clique em Salvar;

mceclip1.png

 

Com o cadastro da nova Série realizado e Ativo para a loja, já será possível realizar o Pedido de compra.

 

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