Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 296: Certificado Assinatura erro no acesso a LCR

Ocorrência
No módulo Fiscal, ao tentar realizar o envio de uma nota pode ser apresentada a seguinte validação: Rejeição 296: Certificado Assinatura erro no acesso a LCR.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
No momento em que a SEFAZ recebe o XML do documento fiscal, é verificado se o Certificado digital utilizado está na Lista de Certificados Revogados (LCR).
Caso a SEFAZ não consiga consultar essa lista, seja por uma perda de conexão com o endereço da Lista ou não ter sido disponibilizado pela certificadora essa Lista, será retornado a rejeição.

Solução
Essa rejeição não significa que seu certificado esteja revogado. O problema ocorre porque a SEFAZ não conseguiu consultar uma lista para checar a validade do certificado. Trata-se de um problema interno da própria SEFAZ e não quer dizer que o seu certificado esteja com problema.
Em situações como essa, normalmente o problema é momentâneo e apenas o reprocessamento da NF-e será suficiente para que o documento seja autorizado. Caso o problema se prolongue, entre em contato com a SEFAZ ou a Certificadora, informe a situação para saber a causa do problema.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _