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Varejo Supermercados - Cadastros - Produtos e Serviços - Produto exige indicador de registro do MAPA no PDV

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Ocorrência
Ao registrar um produto no PDV retorna a mensagem "O produto exige indicador de registro do MAPA no cliente, e nenhum cliente foi informado".

Ambiente
Monitor de PDVs - Aplicável para todas as versões.

Causa 
Essa ocorrência acontece porque, no cadastro da família do produto, está marcada a opção Exige Registro MAPA para saídas, tornando obrigatório informar um cliente com o respectivo indicador no momento da venda.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

Passo 1. Se no PDV, ao registrar um produto retorna a mensagem: O produto exige indicador de registro do MAPA no cliente, e nenhum cliente foi informado, terá que verificar o cadastro do produto no módulo Cadastro
 

mceclip0.png



Passo 2. Consulte o produto cadastrado no módulo Cadastro na opção Produto > Familia.
 

mceclip0.png


 
Passo 3. Em seguida consulte o código família correspondente ao produto e verifique se a opção Exige Registro Mapa para saídas está marcado, se estiver, desmarque e salve. Aguarde alguns minutos e faça o registro do produto novamente no PDV.
 

mceclip1.png
 Observação: Antes de efetuar esse procedimento, consulte o setor de cadastro da sua empresa.



 

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