Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - FAT - Erro de integração contábil - Conta de débito ou crédito não cadastrada

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
O processo de integração contábil, está gerando a mensagem de erro: MERCADORIA: Conta de débito não cadastrada. e/ou então a mensagem de erro: MERCADORIA: Conta de crédito não cadastrada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
Essa situação pode ocorrer no momento do faturamento de uma nota fiscal, ou então no momento da integração via VDP40030/VDP0768 - Lançamento Contábil.
A mensagem pode ser exibida no relatório das pendências da integração, ou na consulta da nota fiscal, ou no relatório extraído no VDP7745 - Integrações Faturamento. 
Ocorre devido estar faltando configuração contábil para a finalidade exibida na mensagem de erro, no caso da mensagem MERCADORIA: Conta de crédito não cadastrada, está faltando configuração para MERCADORIA, poderia ser SERVIÇO, algum tributo da nota, frete, etc.

Solução
Deve ser verificado no VDP10023/VDP0758 - Contas Contábeis, se está configurado corretamente a configuração contábil, de acordo com os dados apresentados na mensagem de erro, verificando a natureza de operação, CFOP - Código Fiscal de Operações e de Prestações, Item, AEN - Área Estratégica de Negócio, etc.

Saiba mais
Após ajustar as contas, caso tiver dúvidas para reprocessar a nota fiscal verifique o artigo:
Cross Segmentos - Linha Logix - FAT - Qual o procedimento necessário para reprocessar os lançamentos contábeis

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _