Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Data do Processamento xx/xx/xxxx do Winthor está diferente da data atual. Fechamento diário não executado na rotina 504. Deseja prosseguir assim mesmo?


Ocorrência
Ao acessar a rotina 1322  é apresentada a mensagem: Data do Processamento xx/xx/xxxx do winthor está diferente da data atual. Fechamento diário não executado na rotina 504. Deseja prosseguir assim mesmo?

mceclip0.png

 

Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30

Causa
Essa mensagem ocorre quando a data do processamento é maior que a Data atual. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

Para solucionar essa dúvida, realize os seguintes passos:

1. Acesse a rotina 132 - Parâmetros da presidência;
2. Pesquise o parâmetro 1449 - Data do próx. fechamento do dia e pressione Enter;
3. Informe a data atual;
4.Clique  Salvar e Fechar.

gif_fechamentodia_1.gif

Importante

Caso utilize o processo de atualização pela rotina 820-Atualização de Dados , altere o parâmetro 4069-Data do próx. fechamento do dia.

gif_fechamentodia_2.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _