Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - FAT - Conta de MERCADORIA/SERVICO não é principal

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
Relatório de integração contábil está apresentando a mensagem: Conta de MERCADORIA/SERVICO não é principal!

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
Essa mensagem é gerada quando a nota fiscal que está sendo integrada com a contabilidade, possui os tributos PIS - Programa de Integração Social / COFINS - Contribuição para Financiamento da Seguridade Social, e na configuração contábil não foi informada a conta de mercadoria ou serviço como principal.

Solução
No VDP10023/VDP0758 - Configuração Contábil, deve haver uma conta de mercadoria ou serviço, marcada como principal. Isso é obrigatório sempre que a nota fiscal possuir PIS/COFINS. Dessa forma, se o item da nota fiscal for do tipo produto, deverá verificar a conta de mercadoria, e caso o item seja do tipo serviço, deverá verificar a conta de serviço.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _