FAQs - Suporte técnico

MP - FAT - Desconto inserido no campo "Indenização" (C5_DESCONT) não considera o valor do Frete

Ocorrência
Na rotina de Pedidos de venda (MATA410), caso insira um desconto no campo "Indenização" (C5_DESCONT), o sistema considera apenas os valores dos produtos, ignorando o valor das despesas como Frete, Seguro e Despesa.

Ambiente
Microsiga Protheus - Faturamento - A partir da versão 12

Causa
Todos os descontos no pedido de vendas, entre eles o "Indenização" (C5_DESCONT), consideram apenas os valores dos produtos, por regra o desconto é concedido sobre o "Preço de Lista" (C6_PRCLIST), este preço não considera as despesas acessórias.

Solução
Indique um valor de desconto que seja inferior à somatória dos preços dos itens.

Saiba mais: https://tdn.totvs.com/x/KE1tDQ 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _