Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - CTBA102 - Help: ENTIDOBRIG

time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência
No módulo Financeiro, ao tentar realizar contabilização é apresentada a Mensagem abaixo:
mceclip0.png

 

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - CTBA102 - Todas as versões

Causa
Esse incidente ocorre mesmo preenchendo o campo relacionado a entidade contábil.

Solução

Através da rotina CTBA020 - verifique no cadastro da conta contábil utilizada no lançamento, se o campo da entidade esta configurado como obrigatório.mceclip0.png

 

Através da rotina CTBA030 verifique se está configurado como obrigatório as entidades. mceclip1.png


Através da rotina CTBA040 verifique se está configurado como obrigatório as entidades 

mceclip2.png

 

Verifique se a entidade esta configurada para controlar saldo = 1 (Sim), caso não esteja mude para a opção = 1

Acessar módulo 34 contabilidade Gerencial > Atualizações > Configurações > Configurações Contábeis (CTBA130).​

mceclip0.png

mceclip1.png

 mceclip2.png

Necessário que o fontes relacionado ao módulo Contabilidade Gerencial estejam atualizados.


Saiba mais
Pacotes atualização  - Contabilidade Gerencial
Pacotes de Atualização - Contabilidade Gerencial

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _