Dúvida
Ao acessar a rotina 740 é apresentada a mensagem Atenção! Processo inválido para o banco selecionado. Por favor verificar bancos e processos homologados.
Ambiente
Winthor – Financeiro – A partir da versão 30
Causa
Esse incidente significa que na montagem de um borderô na rotina 775 - Gerir Contas a Pagar, um banco que não está cadastrado na rotina 740 foi selecionado.
Solução
Para gerar o arquivo de remessa com o banco desejado para o borderô escolhido, realize os procedimentos abaixo:
1. Na rotina 740, selecione a Filial e clique o botão Bancos Homologados. As opções de bancos cadastrados e disponíveis poderão ser visualizadas nesta tela da rotina 740, que apenas apresenta os bancos e não permite edição. A alteração do banco só poderá ser feita na rotina 775 - Gerir Contas a Pagar.
2. Para alterar o banco, acesse a rotina 775 e cancele primeiramente o borderô, conforme os procedimentos do link: WINT - Como estornar/cancelar um borderô já baixado na rotina 775 – Central de Atendimento TOTVS
3) Ainda na rotina 775, realize um novo pagamento contendo um banco cadastrado na rotina 740, conforme o processo apresentado no link WINT - Como é realizado o processo de Gerir Contas a Pagar na rotina 775 – Central de Atendimento TOTVS
0 Comentários