Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Atenção! Processo inválido para o banco selecionado. Por favor verificar bancos e processos homologados - Como resolver?

Dúvida

Ao acessar a rotina 740 é apresentada a mensagem Atenção! Processo inválido para o banco selecionado. Por favor verificar bancos e processos homologados.

 

Ambiente
Winthor – Financeiro – A partir da versão 30

 

Causa
Esse incidente significa que na montagem de um borderô na rotina 775 - Gerir Contas a Pagar, um banco que não está cadastrado na rotina 740 foi selecionado.

 

Solução

Para gerar o arquivo de remessa com o banco desejado para o borderô escolhido, realize os procedimentos abaixo:

1.  Na rotina 740, selecione a Filial e clique o botão Bancos Homologados. As opções de bancos cadastrados e disponíveis poderão ser visualizadas nesta tela da rotina 740, que apenas apresenta os bancos e não permite edição. A alteração do banco só poderá ser feita na rotina 775 - Gerir Contas a Pagar.

2. Para alterar o banco, acesse a rotina 775 e cancele primeiramente o borderô, conforme os procedimentos do link: WINT - Como estornar/cancelar um borderô já baixado na rotina 775 – Central de Atendimento TOTVS

3) Ainda na rotina 775, realize um novo pagamento contendo um banco cadastrado na rotina 740, conforme o processo apresentado no link WINT - Como é realizado o processo de Gerir Contas a Pagar na rotina 775 – Central de Atendimento TOTVS

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _