FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - MFT - Mensagem 56942 - CD0908 foi descontinuado a partir da 12.1.29

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao executar o programa CD0908 apresenta a mensagem 56942 - CD0908 foi descontinuado a partir da 12.1.29. O programa CD0908 foi substituído pelo programa Relacionamento Tributos X Estado X Produto (HTML)

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Faturamento (MFT) - A partir da release 12.1.29

Causa
A questão do desempenho no programa CD0908 - ICMS Diferenciado nas Operações Interestaduais e a necessidade em modernizar o processo, originaram a evolução dessa função para o novo Relacionamento Tributos X Estado X Produto.

Solução
Procure no menu por html-mft.relationshipTaxesStateProduct e verifique se conseguirá acessar o programa:

1.png

2.png


Caso não apareça o programa na busca, então é necessária a atualização do programa no menu, importando o arquivo men_mft no Anexo deste Artigo.

Saiba mais
Para mais informações referente a nova funcionalidade, acesse o link DT Relacionamento Tributos X Estado X Produto

Anexo
Arquivo men_mft para download. Caso precise de auxilio nesta atualização, orientamos o contato com a equipe de atendimento Framework.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _