Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 55.110 - Documento possui item(ns) com ordem(ns) de compra

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Na inclusão da nota fiscal, através do programa RE1001 - Manutenção de Documentos, ocorre a mensagem 55.110 - Documento possui item(ns) com ordem(ns) de compra no Monitor NF-e/CT-e/NFS-e.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem é apresentada quando o usuário digita a nota no programa RE1001, porém já existe uma nota com o mesmo item e a mesma ordem de compra no programa RE0708 - Monitor NF-e/CT-e/NFS-e ou em html.mre.documentoXmlNfe - Documentos XML NF-e.

Solução
Dessa forma, deve-se primeiramente eliminar a(s) ordem(ns) do(s) item(ns) no programa RE0708 ou html.mre.documentoXmlNfe para depois incluí-los e/ou utilizá-los no RE2001 - Recebimento Físico ou RE1001

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _