FAQs - Suporte técnico

Varejo - Moda - RH - Erro 455 GRRF

Ocorrência
Ao importar o arquivo da GRRF no validador, é apresentada a inconsistência: 455 - Para o código de Movimentação I3 deve ter informação nos campos Mês Anterior à Rescisão ou Mês de Rescisão.

Ambiente
Totvs Varejo - Moda - Recursos humanos

Causa
Esta inconsistência é apresentada, pois na rescisão o colaborador não possui nenhuma Base/Valor de FGTS para recolhimento.

Solução
Para efetuar a conferência dos valores da rescisão para recolhimento do FGTS, realize os passos a seguir:

  1. Verifique a folha de rescisão na tela RHUFC004;
  2. Verifique os eventos lançados na rescisão se possui incidência de FGTS;
  3. Verifique se possui base positiva para recolhimento FGTS.

 

Observação
Caso não possua um valor para recolhimento de FGTS do processo de rescisão, verifique se o FGTS do mês anterior já foi recolhido, pois neste caso não haverá necessidade de gerar o arquivo da GRRF para recolhimento do FGTS.

Se for preciso recolher na rescisão, no motivo de rescisão RHUFM003 marque a opção FGTS mês anterior.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _