Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - Como resolver a Inconsistência 29

time.png Tempo aproximado para leitura: 03:00 min

Ocorrência

Após realizar a integração de uma nota e em seguida consultar o painel de inconsistências no módulo Fiscal, a nota encontra-se com a inconsistência 29 - Versão da pessoa informada inexistente.

Ambiente
Varejo - Supermercados Linha Consinco - Fiscal - Todas as Versões.

Causa
Esta inconsistência ocorre porque não consta a versão da pessoa utilizada no documento.



Solução
Para solucionar esta ocorrência, realize os seguintes passos:
1. Acessar o módulo Fiscal;
2. Acessar a opção Processos no menu principal;
3. Selecionar a opção Notas Fiscais;
4. Marcar a opção Notas Fiscais;


5. Buscar o documento pela opção Visualizar em tabela - <F7> ;

6. Selecione a Nota;

7. Selecionar a opção Vrs. Pes.;

8. Selecione a última versão da pessoa.
9. Salve a alteração realizada selecionado o botão Atualizar - <F4> ;
10. Integre o documento selecionando o botão Integrar.

 

Para mais informações acesse:

TDN: Inconsistência 29

TDN2: Cadastro de Pessoa - Versões

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _