FAQs - Suporte técnico

SARA - OPERACIONAL - Identificação de avaria filha para os itens do lote

time.png  Tempo aproximado para leitura: 00:00:48 min

Ocorrência
No módulo Operacional as avarias filhas não são apresentadas na geração do termo de avaria na OS - Ordem de Serviço.

Ambiente
SARA – Operacional – A partir da versão 12

Causa
Esse incidente ocorre, pois o tipo da Avaria não está disponível para este tipo ou Comum a todos.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. A avaria pai e a filha devem estar comum a todos ou com o tipo conforme desejado, sendo necessário acessar as avarias filhas na grid a direita e alterar para Comum a todos por exemplo pois a alteração na avaria pai não reflete para as avarias filhas

a1.png

2. E para este exemplo na avaria do lote, para descarga de carga solta, ela será apresentada:

a2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _