FAQs - Suporte técnico

MP - SIGAJURI - Help:J95ALTNCAUT Problema: NVE_SIGLA1 - Inclusão de caso automático - Este registro está bloqueado para uso RD0-Pessoas/Participantes.

Ocorrência
No módulo Departamento Jurídico, ao salvar um processo apresenta a mensagem: Help:J95ALTNCAUT Problema: NVE_SIGLA1 - Inclusão de caso automático - Este registro está bloqueado para uso RD0-Pessoas/Participantes.

 

Ambiente
Microsiga Protheus – Departamento Jurídico – A partir da versão 12.1.25;


Causa
Esse incidente ocorre, pois o participante responsável cadastrado no cadastro de  cliente NUH_SIGLA está bloqueado, sendo assim quando o sistema vai gravar esta informação no NVE_SIGLA1, apresenta o help.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o cadastro do cliente, que esta realizando o processo, ir em "Dados Complementares" e localizar o "Sócio Resp. - NUH_SIGLA";
2. Acessar o cadastro de Participantes, localizar este usuário alterado e localizar o campo "Ativo" e deixa-lo igual a "SIM"
nve_sigla1.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _