Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Protheus - SIGAQIP - Help QA_CPOOBR exibido na rotina QIPA010

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo SIGAQIP - Inspeção de Processos, ao relacionar um ensaio para a especificação, ocorre o help QA_CPOOBR.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Protheus) - Inspeção de Processos (SIGAQIP) - Versão 12

Causa
O help QA_CPOOBR ocorre quando o ensaio utilizado na especificação é do tipo calculado, e neste caso, é obrigatório informar a fórmula no campo Fórmula da rotina QIPA010 - Especificação do Produto.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique na rotina QIPA020 - Ensaios se o ensaio está definido como D-Digitado ou C-Calculado. Esta informação consta no campo Resultado desta rotina;
2. Para ensaio do tipo C-Calculado é obrigatório informar a fórmula a ser utilizada no campo Fórmula da rotina QIPA010.

Saiba mais
Para mais informações referente à montagem da fórmula, consulte o Help On-Line.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _