Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Protheus - SIGAQMT - QMTA140 - Padrões Secundários Não Encontrados

 Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo SIGAQMT - Metrologia, ao realizar a calibração de um instrumento na rotina QMTA140 - Medições na aba Inst. Utilizados ocorre a mensagem Padrões Secundários Não Encontrados.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Protheus) - Metrologia (SIGAQMT) - Todas as versões

Causa
Essa mensagem pode ocorrer em duas situações:

  • Quando não existe padrão secundário relacionado à faixa utilizada no instrumento ou;
  • Quando a data de validade da frequência de calibração do instrumento informado é maior do que a data base, ou seja, a data em que está sendo realizada a calibração do instrumento principal.

Solução
Para solucionar esta mensagem, verifique:

  • Se existe padrão secundário relacionado à faixa na rotina QMTA040 - Faixas em Outras Ações/Padrões/Secundário;
  • Se a data de validade da frequência de calibração no campo Val. Calibr. da rotina QMTA010 - Instrumentos do instrumento que está sendo informado na aba Inst. Utilizados da rotina QMTA140 é anterior à data base, data em que está sendo realizada a nova calibração.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _