Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Jurídico - Gestão Jurídica by Legal Desk - SIGAPFS- Liquidação de Títulos com origem em Faturas


Ocorrência

Não está sendo permitida a liquidação de títulos com origem em Faturas do SIGAPFS. 


Ambiente

TOTVS Jurídico - Gestão Jurídica by Legal Desk - SIGAPFS- Liquidação de Títulos com origem em Faturas – A partir da versão 12.

Causa

  • Criação de tabela para o Relacionamento Títulos e Faturas OHT
  • Ajustes na rotina de liquidação para não exibir os campos de Juros, Multas e Acréscimos os quais alteram o valor do título gerado na liquidação
  • Ajuste no filtro de Escritório/Fatura da rotina de Liquidação para retornar todos os títulos quando o Filtro não estiver preenchido.
  • Gerar boletos liquidados apenas pelo Financeiro.
  • Ajustes nos cálculos da tabela de Posição Histórica Contas a Receber (OHH) e Rastreabilidade de Valores Fatura/caso (OHI).
  • Ajustes nos cálculos da tabela de Lançamentos (OHB) para correta distribuição das naturezas ao realizar baixa em título originado de liquidação.

Solução :  

  • Habilitar o parâmetro MV_JESCJUR e MV_JURXFIN para o correto funcionamento do processo de liquidação.
  • Necessária a atualização de dicionário e a execução do UPDDISTR e da compatibilização de dados por meio do UPDPFS.
  • É necessário executar o compatibilizador  (U_UPDRASTR).
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _