Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha RM - FIN - O lançamento "XXXXX" é um lançamento faturado e não pode ser baixado. Somente vencimentos de fatura podem ser baixados.

Ocorrência
No módulo TOTVS Gestão Financeira, ao tentar realizar a baixa de um lançamento é apresentada a seguinte mensagem:

"O lançamento "XXXXX" é um lançamento faturado e não pode ser baixado. Somente vencimentos de fatura podem ser baixados.".

 

Ambiente
Cross Segmentos - Backoffice Linha RM - TOTVS Gestão Financeira - Todas as versões

 

Causa
Essa mensagem é exibida quando ocorre a tentativa de baixar um lançamento faturado, ou seja, que foi utilizado no processo 'Inclusão de Fatura' do módulo Financeiro. Nesse caso, após a execução do processo de inclusão de fatura, realmente o sistema não permite que o usuário realize os seguintes processos no (s) lançamento (s) submetido (s) a fatura:

  • Cancelamento de Lançamento
  • Vínculo
  • Baixa
  • Cheque
  • Incluir Fatura
  • Repasse
  • Descontar Lançamento
  • Gerar Acordo
  • Parcelar
  • Remeter para Banco

Solução

Neste caso, o registro pertinente ao vencimento de fatura (aquele que é criado após a inclusão da fatura) que deverá ser baixado. Para dar continuidade com o processo, a baixa deve ocorrer no (s) lançamento (s) gerado (s) pelo faturamento (esses são chamados de "Vencimentos de Fatura"). Para identificar tal lançamento, basta selecionar o lançamento faturado e clicar em 'Anexos - Rastreabilidade Lançamento Financeiro'.

 

Saiba mais
Para obter mais informações a respeito do processo de Inclusão de Fatura no módulo Financeiro, clique aqui.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _