Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - Como resolver a Inconsistência 58

time.pngTempo aproximado para leitura: 00:01:00 min

Ocorrência

Ao realizar a integração de uma nota no fiscal e após consultar o painel de inconsistência, a nota  encontra-se com a inconsistência 58 - Numeração dos itens inválida. Informar em ordem sequencial.

Ambiente

Varejo - Supermercados Linha Consinco - Fiscal - Todas as Versões.

Causa
Este incidente normalmente ocorre, pois há produto utilizado na emissão do documento cuja família está parametrizada como Complemento de Valores/Impostos.

Solução

Para solucionar esta ocorrência, realize os seguintes passos:
1. Acessar o módulo Cadastro;
2. Acessar o menu Produto;
3. Selecionar a opção Produto;
Captura de tela 2025-01-09 153936.png
4. Acionar o botão Limpar - <F2> e digitar o código do produto que não integrou no fiscal no campo Código;
5. Selecionar o botão Selecionar - <F8>;
6. Em seguida, selecionar o botão F para acessar o cadastro da Família do produto;
Captura de tela 2025-01-09 155044.png7. No cadastro de Família > aba Geral, desmarque o campo Complemento de Valores/Impostos;
8. Para salvar a alteração selecione o botão Atualizar- <F4>;
Captura de tela 2025-01-09 155336.png
9. Acessar o módulo Fiscal;
10. Selecionar o menu Processos;
11. Selecionar a opção Notas Fiscais;
12. Acessar a opção Notas Fiscais;
Captura de tela 2025-01-09 160723.png
13. Clicar no botão Visualizar em tabela - <F7> para buscar o documento;
14. Clicar no botão Integrar para integrar o documento.
Captura de tela 2025-01-09 164204.png

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 2

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _