FAQs - Suporte técnico

TOTVS Jurídico - Departamentos - Departamentos(SIGAJURI) - Help: JA160CONFG Problema: Você deve vincular ao menos um assunto jurídico para poder fazer a configuração de grid

Ocorrência
Como corrigir o "Help: JA160CONFG Problema: Você deve vincular ao menos um assunto jurídico para poder fazer a configuração de grid"?

mceclip0.png

Ambiente
TOTVS Jurídico - Departamentos - Departamentos(SIGAJURI) – A partir da versão 12.1.07;

Causa

O incidente ocorre, pois na criação do perfil de pesquisa, a pesquisa que esta tentando liberar o grid, não estava vinculada/atribuída ao perfil "PAI", sendo assim ele não permite a vinculação do Grid com o Assunto Jurídico;

 

Solução
Para solucionar essa dúvida, realize os seguintes passos:
1. Acessar o Modulo Departamento Jurídico (76) >> Atualizações >> Configuração >> Pesquisa;
2. Ir na aba Principal, localizar o perfil para que será vinculado ao perfil criado;
3. Alterar o perfil, na aba "Pesquisa" ir no ultimo registro de perfil de pesquisa, clicar uma linha a baixo e vincular o perfil criado;                                             
4. Ir na aba Configura pesquisa, localizar o perfil, ir no Grid, Outras Ações >> Config. Inicial;   

JURA160CONFG.gif

Saiba Mais

MP - SIGAJURI - Liberar Grid do Perfil de Pesquisa

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _