Ocorrência
Situação Integração NF-e com erro de integração
"Rejeição Duplicidade de NF-e com diferença na Chave de acesso" ou "Número de NF-e já utilizado: Verifique a numeração enviada" conforme as imagens abaixo;
"Rejeição Duplicidade de NF-e com diferença na Chave de acesso"

"Número de NF-e já utilizado: Verifique a numeração enviada"

Para localizar o motivo do erro de integração, selecione a nota e clique em Opções > Log de Integração NF-e;
Ambiente
TOTVS Varejo - Franquias e Redes
Causa
Este erro ocorre quando a numeração da Nota Fiscal Eletrônica emitida no TOTVS Retaguarda já consta na base da SEFAZ para o seu CNPJ.
Solução
Para solucionar essa ocorrência será necessário excluir a nota existente e efetuar uma nova NF-e no Retaguarda com o Número e Série corretos.
Para efetuar a exclusão da nota seguir os passos a seguir:
1. Selecione a Nota e clique em Editar;

2. Clique em Opções > Desfazer Integração;

3. Será habilitada a exclusão da nota em Opções > Excluir;

4. Após a exclusão da Nota fiscal que apresenta erro de numeração duplicada, siga as orientações do guia: TL - FISC - Alterar último número de NF no cadastro de Séries para atualizar a numeração da última nota emitida antes de gerar a nova Nota Fiscal, para garantir que a numeração saia correta.
Importante: Valide com seu contador qual deve ser o Número e a Série da Nota Fiscal à ser emitida pelo TOTVS Retaguarda;
0 Comentários