Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - FAS - DCF727ZA - Erros na Importação de valores dos Bens Patrimoniais

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Na importação de bens é apresentado a mensagem Erros na Importação de valores dos Bens Patrimoniais sem apresentar o problema que impede a importação.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Ativo Fixo (FAS) – Versão 12

Causa
Na composição do cálculo do bem é determinado quais os cenários que serão controlados. Para o Sistema é obrigatório o vínculo da Empresa a um Cenário Contábil determinado como Cenário Fiscal.

Solução
Avaliar o relacionamento da Empresa com o cadastro de Cenários Contábil, no programa UTB076 - Manutenção Cenários Contábeis (prgint/utb/utb076aa.r). Deve existir um relacionamento em que o cenário seja determinado como Cenário Fiscal:

dcf727-utb076.jpg

Saiba mais
Como efetuar o vínculo acessar o artigo DS - FGL - Vincular Empresa ao Cenário Contábil.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _