Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 apresenta mensagem AR não pertence a Unid. Funcional do Usuário

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao clicar na opção 6-exclui_nota do SUP3760 - Entrada de Notas Fiscais é apresentada a mensagem AR não pertence a Unid. Funcional do Usuário.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Esta mensagem ocorre quando no SUP1190 - Validação Física o campo Controlar pend solicitante? está marcado e o local de estoque da nota que está sendo excluída não está cadastrado para o usuário no SUP4270/SUP22005 - Controle de Compras por Débito Direto.

Solução
Para que o Sistema permita a exclusão é necessário realizar o cadastro da unidade funcional no SUP4270 para o usuário que está excluindo a nota, ou desmarcar o parâmetro no SUP1190 para que não realize essa validação.

Importante
Caso opte pela alteração do parâmetro no SUP1190, é necessário sair e entrar novamente no SUP3760, para que atualize a informação do parâmetro internamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _