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VA - FIN - Saldo de adiantamento da conta X é insuficiente!

Ocorrência
No módulo Financeiro, ao tentar realizar uma transferência de adiantamento de uma conta cliente para outra conta cliente através do FCCFP001 - Transferência entre Contas, valida a seguinte mensagem:

mceclip0.png

Ambiente
Virtual Age – Financeiro 

Causa
Essa validação ocorre, por conta do saldo da conta origem, dependendo da data informada no campo Data de Lançamento o sistema valida se na conta origem existe esse saldo para efetuar a transferência. 
Esse saldo pode ter sido utilizado nessa data indevidamente ou zerado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Acesse o FCCFL004 - Extrato Conta Corrente Crédito/Débito;
  2. Faça o filtro da conta cliente que sairá o adiantamento. Para saber como realizar o filtro, clique aqui
  3. Efetuando o filtro, apresentará no período informado o saldo, caso não tenha o saldo na data que deseja por algum motivo, poderá fazer um lançamento manual no conta corrente do cliente para conter o saldo. Caso não saiba como fazer um lançamento manual clique aqui;
  4. Após fazer o lançamento do saldo no conta corrente, só acessar novamente o FCCFP001 e efetuar a transferência.
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