Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RMS - FAT - Faturamento Online - Valor do frete diferente do cadastrado no filtro Despesas Acessórias


Ocorrência

Estamos emitindo uma NF pelo Faturamento Online, foi informado o valor de frete, no filtro Despesas Acessórias, porém quando a nota é emitida o valor do frete fica diferente do que foi cadastrado.

mceclip0.png
Ambiente

RMS – Faturamento – Todas as Versões

Causa

A utilização de notas com frete destacado no Faturamento On-Line é obtida através da nota entrada que teve o frete destacado.

O sistema verifica se os itens constantes na NF tem frete cadastrado, caso tenha, soma e destaca na nota. Mesmo que seja inserindo o valor do frete no filtro Despesas Acessórias do Faturamento Online, o sistema sempre considerará o valor do frete no item.


Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Para notas de vendas com Frete é preciso usar o modulo de Vendas Assistidas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _