Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Logística - Linha Protheus - GFE - Erro 54736 - Conta não pode receber lançamentos do módulo

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No programa CD0433, ao integrar o Documento de Frete no Fiscal é apresentada a mensagem de erro: 54736 - Conta não pode receber lançamentos do módulo.

Ambiente
TOTVS Logística - TOTVS Frete Embarcador (Linha Protheus) - Gestão de Frete Embarcador (SIGAGFE) - Todas as Versões.

Causa
Este erro ocorre quando a Conta Contábil relacionado ao Item do Documento de Frete não está cadastrado ao módulo correspondente.

Solução
Nesse caso, primeiramente, deverá identificar o Item em questão. Primeiro verificar no SIGAGFE o Código item Documento Fiscal no programa GFEX000, aba Integrações Datasul. Caso o mesmo esteja preenchido, utilizar este Item. Caso contrário, verificar o campo Item Documento Fiscal pelo programa do Datasul CD0089, aba Fiscal.
Após identificar o Item, conforme descrito acima, abrir o programa CD0138, pesquisar pelo Item e verificar o Conta Contábil informada no campo Conta Aplic. na aba Geral 1.
Por último, cadastrar esta Conta Contábil no programa prgint/utb/utb033aa, para o módulo OFP - Obrigações Fiscais, com a Finalidade = Não Gerar lançamento, dentro do período de validade.

Glossário
GFEX000 - Parâmetros do Módulo
SIGAGFE - Gestão de Frete Embarcador
CD0433 - Monitor de Integração
CD0089 - Parâmetro de Integração
CD0138 - Manutenção Itens Materiais

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _