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Ocorrência
Ao incluir um Movimento observa-se que no menu Lançamento Financeiro os dados bancários do Cliente/Fornecedor não são carregados na aba Integração Bancária.
Ambiente
Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento – A partir da versão 12.
Causa
Este incidente ocorre por duas causas distintas, quando no cadastro do Cliente/Fornecedor não foram informados os dados bancários ou quando o sistema não foi parametrizado para buscar os dados da Condição de Pagamento do Cliente/Fornecedor.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o cadastro do Cliente/Fornecedor e preencha seus dados bancários:

2. Acesse os parâmetros do Tipo de Movimento desejado, avance até a etapa 53 - Fin-Condições de pagamento e marque a flag Edita condições de Pagamento do Cliente/Fornecedor:

3. Acessar o lançamento financeiro do movimento, na aba Integração Bancária onde serão exibidos os dados bancários do fornecedor ao clicar no link em azul:


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