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Cross Segmentos - CRM Gestão de Clientes - Configurações Gerais - Atualização de registros

time.png Tempo aproximado para leitura: 00:00:30 s

Ocorrência
Inclui ou alterei uma informação no CRM, mas ela não está aparecendo atualizada imediatamente.

Ambiente
Cross Segmentos - TOTVS CRM Gestão de Clientes - Configurações Gerais - Todas as versões

Causa
Essa situação ocorre devido ao tempo de atualização do banco de dados.

Solução
Para solucionar essa ocorrência, basta aguardar o tempo médio de atualização do banco de dados, que pode durar 30 min aproximadamente, visto que os registros são atualizados através de mensageria, ou seja, quando você inclui ou altera um cadastro, ele entra em uma fila de atualização, contribuindo para uma melhor performance da aplicação.

Importante!
Esse tempo pode variar de acordo com a quantia de registros atualizados simultaneamente, como no caso de processos em massa, por exemplo.

Para os casos em que há alteração no cadastro de usuário, como papéis e perfil de acesso, por padrão esse tempo é maior, já que o Controle de acesso está ligado a todos os objetos/módulos da base.

Atenção!
Se após esse período aproximado notar que as informações ainda não foram atualizadas ou qualquer outra divergência aparente, entre em contato com o Suporte Técnico, pelos canais disponíveis, para que o cenário seja investigado.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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