Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Valor da diferença na conciliação maior que o desconto da operadora!

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
No módulo Financeiro, ao tentar conciliar manualmente as vendas de um Resumo é apresentada a mensagem Valor da diferença na conciliação maior que o desconto da operadora!.

Ambiente
TOTVS Varejo - Moda - Financeiro

Causa
Esse incidente ocorre ao conciliar manualmente uma venda do sistema em que tem divergência de valores se comparado com a fatura do arquivo.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique se as informações da fatura do sistema como o NSU, Autorização e Data de Emissão estão corretas e são compatíveis com a fatura que está sendo conciliada no arquivo;
2. Caso sim, analise se o valor total das vendas são iguais, pois se a venda foi lançada através de P.O.S (manualmente) é possível que tenha divergências em relação ao parcelamento selecionado pelo usuário no lançamento da venda;
3. Se a quantidade de parcelas estão incorretas, realize o recálculo das faturas através do componente FCRFP034: Varejo - Moda - VAR - Acerto dados cartão crédito/débito;
4. Após isso, realize a conciliação da fatura com os dados corretos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _