Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Agro - PIMS CS - Exaustão - Compra de Ativo Biológico

Agro - PIMS CS - Exaustão - Compra de Ativo Biológico

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
No módulo Orçamento Custos - Processos - CSTG_PRC, ao tentar realizar o processo para informar no Sistema o controle da exaustão do canavial é apresentada a mensagem Compra de Ativo Biológico.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Orçamento Custos - Processos - CSTG_PRC – Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar o processo para informar no Sistema o controle da exaustão do canavial.

Solução
Quando ocorre compra de área já plantada com cana-de-açúcar, deve ser informado no Sistema este registro, para fazer parte do controle de exaustão.
É necessário informar o código da Empresa , o número da nota fiscal, a data de emissão da notadata do movimento e o valor total da nota.
A data de emissão da nota é apenas informativo, o que vale para fins de processamento é a data do movimento.
Na parte inferior da tela, informe um a um os locais de produção que compõem a nota fiscal e seu respectivo valor de compra.
Informe qual a tabela de TCH -Toneladas de Cana por Hectare Padrão será usada, para que o Sistema divida o valor a exaurir nas quotas correspondentes.
Quando salvar os registros inseridos, se o estágio do local for do tipo tratos soca, será gerado um item de controle de exaustão do tipo Formação, com as quotas em abertoSe o estágio do local for do tipo formação, o valor será acumulado até que o local receba o primeiro corte.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _